
<!DOCTYPE html>
<!--[if IE 8]><html class="ie8" lang="it-IT"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="it-IT"><![endif]-->
<!--[if !IE]><!-->
<html lang="it-IT" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#">
<head>
    
<title>Gravina: ​Coronavirus, meno tamponi e meno contagi: in Pugflia 1.278 casi e 17 morti</title>	<meta name="news_keywords" content="Gravina,coronavirus" />
	<meta name="description" content="Il consueto bollettino regionale sull&#39;andamento del contagio" />
<link rel="image_src" href="https://livenetwork.blob.core.windows.net/news/1028182/gallery/4955828_29049b_767x351.jpg" />
<!-- facebook -->
<meta property="fb:app_id" content="1453519448200509" />
<meta property="og:site_name" content="GravinaLive.it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="​Coronavirus, meno tamponi e meno contagi: in Pugflia 1.278 casi e 17 morti" />
<meta property="og:image" content="https://livenetwork.blob.core.windows.net/news/1028182/gallery/4955828_29049b_767x351.jpg" />
<meta property="og:image:secure_url" content="https://livenetwork.blob.core.windows.net/news/1028182/gallery/4955828_29049b_767x351.jpg" />
		<meta property="og:image:width" content="767" />
		<meta property="og:image:height" content="351" />
	<meta property="og:description" content="Il consueto bollettino regionale sull&#39;andamento del contagio" />
		<meta property="og:url" content="https://www.gravinalive.it/news/cronaca/1028182/coronavirus-meno-tamponi-e-meno-contagi-in-pugflia-1278-casi-e-17-morti" />
<!-- facebook -->
<!-- twitter -->
<meta name="twitter:site" content="GravinaLive.it" />
<meta name="twitter:title" content="​Coronavirus, meno tamponi e meno contagi: in Pugflia 1.278 casi e 17 morti" />
	<meta name="twitter:description" content="Il consueto bollettino regionale sull&#39;andamento del contagio" />
<meta name="twitter:image" content="https://livenetwork.blob.core.windows.net/news/1028182/gallery/4955828_29049b_767x351.jpg" />
<meta name="twitter:card" content="summary" />
<!-- twitter -->
	<!-- MICRODATA -->
	<script type="application/ld+json">
		{"@context": "http://schema.org","@type": "Article","headline": "Gravina: ​Coronavirus, meno tamponi e meno contagi: in Pugflia 1.278 casi e 17 morti","alternativeHeadline": "Il fatto","image": {"@type": "imageObject","url": "https://livenetwork.blob.core.windows.net/news/1028182/gallery/4955828_29049b_767x351.jpg"},"author": "La Redazione","keywords": "Gravina,coronavirus","url": "http://www.gravinalive.it/news/cronaca/1028182/coronavirus-meno-tamponi-e-meno-contagi-in-pugflia-1278-casi-e-17-morti","datePublished": "2021-04-18T12:42+02:00","dateCreated": "2021-04-18T12:42+02:00","dateModified": "2021-04-18T20:14+02:00","publisher": {"@type": "Organization","name": "GravinaLive.it","logo": {"@type": "imageObject","url": "https://livenetwork.blob.core.windows.net/global-logo/Gravina/logo.png"}},"mainEntityOfPage":{"@type": "WebPage","@id": "http://www.gravinalive.it/news/cronaca/1028182/coronavirus-meno-tamponi-e-meno-contagi-in-pugflia-1278-casi-e-17-morti"},"description": "Il consueto bollettino regionale sull'andamento del contagio","articleBody": "<p style="text-align:justify"><span style="color:#222222">Il presidente della Regione Puglia, Michele Emiliano sulla base delle informazioni del direttore del dipartimento Promozione della Salute Vito Montanaro, informa che oggi domenica 18 aprile 2021 in Puglia, sono stati registrati 10201 test per l&#39;infezione da Covid-19 coronavirus e sono stati registrati&nbsp;<strong>1278</strong>&nbsp;casi positivi: 474 in provincia di Bari, 96 in provincia di Brindisi, 114 nella provincia BAT, 239 in provincia di Foggia, 137 in provincia di Lecce, 211 in provincia di Taranto, 1 caso di residente fuori regione, 6 casi di provincia di residenza non nota.</span></p>

<p style="text-align:justify"><span style="color:#222222">Sono stati registrati 17 decessi: 7 in provincia di Bari, 6 in provincia di Brindisi, 2 in provincia BAT, 2 in provincia di Taranto.</span></p>

<p style="text-align:justify"><span style="color:#222222">Dall&#39;inizio dell&#39;emergenza sono stati effettuati&nbsp; 2.084.461 test.</span></p>

<p style="text-align:justify"><span style="color:#222222">163.355 sono i pazienti guariti.</span></p>

<p style="text-align:justify"><span style="color:#222222">51.438 sono i casi attualmente positivi.</span></p>

<p style="text-align:justify"><span style="color:#222222">Il totale dei casi positivi Covid in Puglia &egrave; di&nbsp;220.231 cos&igrave; suddivisi:</span></p>

<p style="text-align:justify"><span style="color:#222222">85.426 nella Provincia di Bari;</span></p>

<p style="text-align:justify"><span style="color:#222222">21.461 nella Provincia di Bat;</span></p>

<p style="text-align:justify"><span style="color:#222222">16.162 nella Provincia di Brindisi;</span></p>

<p style="text-align:justify"><span style="color:#222222">40.106 nella Provincia di Foggia;</span></p>

<p style="text-align:justify"><span style="color:#222222">21.422 nella Provincia di Lecce;</span></p>

<p style="text-align:justify"><span style="color:#222222">34.584 nella Provincia di Taranto;</span></p>

<p style="text-align:justify"><span style="color:#222222">730&nbsp;attribuiti a residenti fuori regione;</span></p>

<p style="text-align:justify"><span style="color:#222222">340 provincia di residenza non nota.</span></p>

<p style="text-align:justify"><span style="color:#222222">I Dipartimenti di prevenzione delle Asl hanno attivato tutte le procedure per l&#39;acquisizione delle notizie anamnestiche ed epidemiologiche, finalizzate a rintracciare i contatti stretti.</span></p>
"}
	</script>
	<!-- MICRODATA -->

    <!-- start: META -->
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
    <meta charset="utf-8" />
    <!--
      _     _____     _______ _   _ _____ _______        _____  ____  _  __  _ _
     | |   |_ _\ \   / / ____| \ | | ____|_   _\ \      / / _ \|  _ \| |/ / (_) |_
     | |    | | \ \ / /|  _| |  \| |  _|   | |  \ \ /\ / / | | | |_) | ' /  | | __|
     | |___ | |  \ V / | |___| |\  | |___  | |   \ V  V /| |_| |  _ <| . \ _| | |_
     |_____|___|  \_/  |_____|_| \_|_____| |_|    \_/\_/  \___/|_| \_\_|\_(_)_|\__|

    (c) Sciamé
    www.sciame.it
    -->

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="keywords" content="gravina, bari, puglia, notizie, cinema, eventi, annunci" />
    <meta name="application-name" content="GravinaLive.it" />
        <!-- end: META -->
    <!-- Favicon -->
            <link rel="icon" type="image/x-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/GRAVINALIVE/favicon.ico" />
            <link rel="apple-touch-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/GRAVINALIVE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="57x57" href="https://livenetwork.blob.core.windows.net/loghi2017/GRAVINALIVE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="https://livenetwork.blob.core.windows.net/loghi2017/GRAVINALIVE/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="https://livenetwork.blob.core.windows.net/loghi2017/GRAVINALIVE/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="https://livenetwork.blob.core.windows.net/loghi2017/GRAVINALIVE/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="https://livenetwork.blob.core.windows.net/loghi2017/GRAVINALIVE/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="https://livenetwork.blob.core.windows.net/loghi2017/GRAVINALIVE/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="https://livenetwork.blob.core.windows.net/loghi2017/GRAVINALIVE/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="https://livenetwork.blob.core.windows.net/loghi2017/GRAVINALIVE/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="https://livenetwork.blob.core.windows.net/loghi2017/GRAVINALIVE/apple-icon-180x180.png">
            <link rel="icon" type="image/png" sizes="192x192" href="https://livenetwork.blob.core.windows.net/loghi2017/GRAVINALIVE/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="32x32" href="https://livenetwork.blob.core.windows.net/loghi2017/GRAVINALIVE/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="96x96" href="https://livenetwork.blob.core.windows.net/loghi2017/GRAVINALIVE/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://livenetwork.blob.core.windows.net/loghi2017/GRAVINALIVE/favicon-16x16.png">
            <link rel="manifest" href="https://livenetwork.blob.core.windows.net/loghi2017/GRAVINALIVE/manifest.json">
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="https://livenetwork.blob.core.windows.net/loghi2017/GRAVINALIVE/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
                <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
                <script type="text/javascript" async=true>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</script>
                <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <!-- end: Favicon -->
    

    <!-- start: MAIN CSS -->
    <link href="/TemplateLive/dist/assets/css/app.min.css?v=2.2.2" rel="stylesheet" />
    <!-- end: MAIN CSS -->
    <link href="https://fonts.googleapis.com/css?family=Unna:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700" rel="stylesheet">
    


    


    
	<link href="/TemplateLive/app/assets/css/app.video.min.css" rel="stylesheet" />
	<style>
		.adsense_btm {
			position: absolute;
			bottom: 0;
			left: 0;
			z-index: 0;
		}

		.mondoimprese {
			background: #FDEFCE !important;
		}

		.mondoimpreseW {
			background: none !important;
		}

		.mondoimpreseB {
			border: 1px solid #234357 !important;
		}

		.mondoimpreseH {
			color: #234357 !important;
		}
	</style>

    
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50092816-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50092816-2');
</script>





    
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164170344-14"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push(arguments); }
			gtag('js', new Date());

			gtag('config', 'UA-164170344-14');
		</script>

        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
                var OneSignal = OneSignal || [];
                OneSignal.push(["init", {
                    appId: "cee7c563-aea1-4a8e-b1f1-5773e0d544a7",
                    autoRegister: true,
                    promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da GravinaLive?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() },
                    welcomeNotification: { disable: false, title: "GravinaLive", message: "Grazie per esserti iscritto alle notifiche di GravinaLive" },
                    notifyButton: {
                        enable: true,
                        prenotify: true,
                        position: 'bottom-left',
                        size: 'small',
                        showCredit: false,
                        text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di GravinaLive', 'tip.state.subscribed': "Sei iscritto alle notifiche di GravinaLive", 'tip.state.blocked': "Hai bloccato le notifiche di GravinaLive", 'message.prenotify': 'Clicca per iscriverti alle notifiche di GravinaLive', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di GravinaLive", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di GravinaLive', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" },
                        colors: { 'circle.background': '#267EA9', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#267EA9', 'dialog.button.background.active': '#267EA9', 'dialog.button.background': '#267EA9', 'dialog.button.foreground': 'white' }
                    }
                }]);
            </script>
    

    
	

    


                        


</head>
<body class="">
    
            



		<div class="adunit" data-adunit="gravina_skin_interna" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
		<div class="adunit" data-adunit="gravina_prenews" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>


    <div id="app" data-city="Gravina" data-id-portal="115" data-url-absolute="http://www.gravinalive.it" data-fb-page-live="GravinaLiveIt" data-fb-app-id="617680971648430">
        <div class="top-strip">
            

        <div class='adunit' aria-hidden="true" data-adunit='gravina_top_bar_interno_responsive' data-dimensions='1140x50,940x50,748x50,320x50' data-size-mapping='mappingStrip'></div>
        <div class='adunit' aria-hidden="true" data-adunit='gravina_top_bar_interno_maxi_responsive' data-dimensions='1140x120,940x120,748x120,320x50' data-size-mapping='mappingStripMaxi'></div>
        <div class='adunit' aria-hidden="true" data-adunit='gravina_billboard_interno_responsive' data-dimensions='970x250,728x90,320x100' data-size-mapping='billboardMap'></div>
        <div class='adunit' aria-hidden="true" data-adunit='gravina_superbanner_top_int_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>

            <div class="close-top-strip"><i class="fa fa-angle-down"></i></div>
        </div>
                <header class="navbar" role="navigation">
                    <div class="container">
                        <nav class="navbar-wrapper hidden-xs yamm" role="navigation">
                            <div class="menu">
                                <div class="navbar-brand">
                                    <a title="GravinaLive.it" href="/"><img src="https://livenetwork.blob.core.windows.net/global-logo/Gravina/logo.png" alt="GravinaLive.it" class="img-responsive"></a>
                                </div>
                                <div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
                                    <div class="over-menu">
                                        <div class="edition">
                                            <div class="day-container">
Martedì, 20 Aprile 2021                                            </div>
                                            <div class="weather-info" id="weatherinfo">
                                                <a title="meteo" id="hrefMeteo" href="/meteo/le-previsioni">
                                                    <span class="text-primary">Meteo:</span> <i class="meteo-icon"></i><span id="cityMeteo">Gravina</span>  | <span class="temp"></span> - <span class="description"></span> <span class="text-primary">le previsioni <i class="fa fa-angle-right"></i></span>
                                                </a>
                                            </div>
                                        </div>

                                        <div id="c-anso">
                                            <div id="anso" class="">
                                                

                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
                                    
    <div class="menu-top">
        <div class="menu-top-main">
			<ul class="nav navbar-nav" id="main-menu">
				<li>
					<a data-open-submenu="0" href="/news/tutte-le-news" class='active' title="News">
						News
					</a>

				</li>
				

				<li>
					<a data-open-submenu="1" href="/sport/tutte-le-news" class='' title="Sport">
						Sport
					</a>

				</li>
					<li>
						<a href="/mondo-imprese/ultimi-articoli" class='' title="Mondo Imprese">
							Mondo Imprese
						</a>

					</li>

				<li>
					<a data-open-submenu="2" href="/eventi/tutti-gli-eventi" class='' title="Eventi">
Eventi					</a>

				</li>
									<li>
						<a href="/le-rubriche/ultimi-articoli" class='' title="Rubriche">
							Rubriche
						</a>

					</li>
									<li>
						<a href="/annunci/tutti-gli-annunci" class='' title="Annunci">
							Annunci
						</a>

					</li>
				<li>
					<a data-open-submenu="4" href="/gallery/all" class='' title="Media">
						Media
					</a>

				</li>
													<li>
						<a data-open-submenu="5" href="/necrologi/tutti-i-necrologi" class='' title="Necrologi">
							Necrologi
						</a>

					</li>
									<li>
						<a data-open-submenu="6" href="/utilita/tutte-le-utilita" class='' title="Utilità">
							Utilità
						</a>

					</li>

											</ul>
        </div>
        <div id="menu-top-side" class="menu-top-side pull-right">
            <ul class="nav navbar-nav">
                    <li class="visible-md-block visible-lg-block visible-xs-block"><a href="https://www.necrologiweb.it" target="_blank" title="NecrologiWeb"><i class="material-icons">near_me</i> <span>NecrologiWeb</span></a></li>
                                    <li class="visible-md-block visible-lg-block visible-xs-block"><a href="https://www.liveyou.it" target="_blank" title="Live You"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>
            </ul>
        </div>
    </div>
    <div class="menu-bottom">
        <div data-menu-main="0" class='menu-bottom-main active'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=115&idTipology=1&IdCategory=1&pageSize=4">
                    <a href="/news/cronaca" title="Cronaca">Cronaca</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">

                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=115&idTipology=1&IdCategory=2&pageSize=4">
                    <a href="/news/politica" title="Politica">Politica</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=115&idTipology=1&IdCategory=3&pageSize=4">
                    <a href="/news/attualita" title="Attualità">Attualità</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=115&idTipology=1&IdCategory=4&pageSize=4">
                    <a href="/news/cultura" title="Cultura">Cultura</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=115&idTipology=1&IdCategory=10&pageSize=4">
                    <a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=115&idTipology=1&IdCategory=13&pageSize=4">
                        <a href="/news/pubred" title="Pubbliredaz">Pub.redazionali</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                                                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="liveyou" data-dropdown-content="/api/liveyou/pagelist/?page=1&idPortal=115&pageSize=4">
                        <a href="/liveyou/articoli" title="LiveYou">LiveYou</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
            </ul>
        </div>
        <div data-menu-main="1" class='menu-bottom-main'>
			<ul class="nav navbar-nav">
				<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=115&idTipology=2&IdCategory=5&pageSize=4">
					<a href="/sport/calcio" title="Calcio">Calcio</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content">
								<div class="row dropdown-content-wrapper">
									<div class="loader"></div>
									<div class="dropdown-content">

									</div>
								</div>

							</div>
						</li>
					</ul>
				</li>
				<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=115&idTipology=2&IdCategory=6&pageSize=4">
					<a href="/sport/basket" title="Basket">Basket</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content">
								<div class="row dropdown-content-wrapper">
									<div class="loader"></div>
									<div class="dropdown-content">

									</div>
								</div>

							</div>
						</li>
					</ul>
				</li>
				<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=115&idTipology=2&IdCategory=7&pageSize=4">
					<a href="/sport/volley" title="Volley">Volley</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content">
								<div class="row dropdown-content-wrapper">
									<div class="loader"></div>
									<div class="dropdown-content">

									</div>
								</div>

							</div>
						</li>
					</ul>
				</li>
											<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=115&idTipology=2&IdCategory=8&pageSize=4">
				<a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>
				<ul class="dropdown-menu">
					<li>
						<div class="yamm-content">
							<div class="row dropdown-content-wrapper">
								<div class="loader"></div>
								<div class="dropdown-content">

								</div>
							</div>

						</div>
					</li>
				</ul>
			</li>
						</ul>
        </div>
        <div data-menu-main="2" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="events" data-dropdown-content="/api/allevents/pagelist/?page=1&idPortal=115&city=Gravina&pageSize=4&cache=true">
                    <a href="/eventi/tutti-gli-eventi" title="eventi">Tutti gli eventi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="cinema" data-dropdown-content="/api/cinema/getcinema">
                    <a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        
        <div data-menu-main="4" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=115&type=gallery&pageSize=4">
                    <a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=115&type=video&pageSize=4">
                    <a href="/multimedia/all" title="Video">Video</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="5" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/necrologi-home/pagelist/?page=1&idPortal=115&pageSize=3">
                    <a href="/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/ricorrenze-home/pagelist/?page=1&idPortal=115&pageSize=3">
                    <a href="/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="6" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/meteo/le-previsioni" class="dropdown-toggle" title="Meteo">Meteo</a>

                </li>
                
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/flyers/tutti-i-volantini" class="dropdown-toggle" title="Volantini">Volantini</a>
                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/reports/index" class="dropdown-toggle" title="segnalazione">Strumenti di segnalazione</a>

                </li>
                    <li class="dropdown yamm-fw dropdown-news">
                        <a href="/utilita/farmacie-di-turno" class="dropdown-toggle" title="Farmacie di turno">Farmacie di turno</a>

                    </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/utilita/autocertificazioni" class="dropdown-toggle" title="Certificati">Certificati</a>
                </li>
            </ul>
        </div>
		<div data-menu-main="10" class='menu-bottom-main'>
			<ul class="nav navbar-nav">
				<li class="dropdown yamm-fw dropdown-news">
					<a href="/city/tutto-su-la-citta" title="La città">La città</a>
					
				</li>
				<li class="dropdown yamm-fw dropdown-news">
					<a href="/city/tutto-su-la-citta" title="Cosa vedere in città">Cosa vedere in città</a>
					
				</li>
				<li class="dropdown yamm-fw dropdown-news">
					<a href="/city/tutto-su-la-citta" title="Memorie e Folklore">Memorie e Folklore</a>
					
				</li>
				<li class="dropdown yamm-fw dropdown-news">
					<a href="/city/tutto-su-la-citta" title="Cartoline">Cartoline</a>
					
				</li>
			</ul>
		</div>
            <div data-menu-main="7" class='menu-bottom-main'>
				<ul class="nav navbar-nav">
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=115&idTipology=1&IdCategory=27&pageSize=4">
						<a href="/altre-news/ambiente" title="Ambiente">Ambiente</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=115&idTipology=1&IdCategory=28&pageSize=4">
						<a href="/altre-news/economia" title="Economia">Economia</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=115&idTipology=1&IdCategory=29&pageSize=4">
						<a href="/altre-news/personaggi" title="Personaggi">Personaggi</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>

					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=115&idTipology=1&IdCategory=31&pageSize=4">
						<a href="/altre-news/cilentoworldtv" title="Cilentoworld tv">Cilentoworld Tv</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=115&idTipology=1&IdCategory=47&pageSize=4">
						<a href="/altre-news/comunicati-stampa" title="Comunicati stampa">Press</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>

					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=115&idTipology=1&IdCategory=48&pageSize=4">
						<a href="/altre-news/servizi" title="Servizi">Servizi</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>


					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=115&idTipology=1&IdCategory=49&pageSize=4">
						<a href="/altre-news/sanita" title="Sanità">Sanità</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=115&idTipology=1&IdCategory=50&pageSize=4">
						<a href="/altre-news/turismo" title="Turismo">Turismo</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
				</ul>
            </div>
        <div id="menu-bottom-side" class="menu-bottom-side pull-right">
			<ul class="nav navbar-nav">
						<li class="dropdown yamm-fw hidden-xs">
							<a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="LiveYou">
								<i class="material-icons md-36 md-dark">person_pin</i> <span>LiveYou</span>
							</a>
							<ul class="dropdown-menu">
								<li>
									<div class="yamm-content no-padding">
										<div class="row">
											<div class="col-md-12">
												<div class="drop-down-wrapper ps-container block no-padding">
													<div class="dropdown-title margin-bottom-15">
														Accedi a LiveYou
													</div>
													<div class="padding-10 padding-top-0">

														<p class="text-black margin-bottom-5">Con <a title="LiveYou" target="_blank" href="https://www.liveyou.it/home/liveyou">LiveYou</a> potrai avere accesso a tutti i servizi dei portali LiveNetwork.it &reg;.</p>
														<p class="text-black">Potrai inoltre diventare <strong>protagonista dell'informazione divulgando le notizie che riguardano la tua città</strong> e creare il tuo gruppo di lettori fedeli.</p>
														<p class="text-black">Vuoi saperne di più? <a title="LiveYou" target="_blank" href="https://www.liveyou.it/home/liveyou">Clicca qui</a>.</p>

														<div class="row">
															<div class="col-sm-6 padding-right-5">
																<a class="btn btn-primary btn-squared btn-block" href="https://www.liveyou.it/account/register?returnurl=gravinalive.it#/signin" target="_blank" title="Accedi su LiveYou">
																	Accedi
																</a>
															</div>
															<div class="col-sm-6 padding-left-5">
																<a class="btn btn-light-primary btn-squared btn-block" href="https://www.liveyou.it/account/register?returnurl=gravinalive.it#/signup" target="_blank" title="registrati su LiveYou">
																	Registrati
																</a>
															</div>
														</div>


													</div>
												</div>

											</div>
										</div>
									</div>
								</li>
							</ul>
						</li>
				<li class="dropdown yamm-fw hidden-xs">
					<a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Cerca">
						<i class="material-icons md-36 md-dark">search</i> <span>Cerca</span>
					</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content no-padding">
								<div class="row">
									<div class="col-md-12">
										<div class="drop-down-wrapper ps-container block no-padding">
											<div class="dropdown-title margin-bottom-15">
												Cerca in GravinaLive.it
											</div>

<form action="/src" class="" method="get" role="search">												<div class="padding-10 padding-top-0">
													<div class="input-group">
														<input type="text" class="form-control input-sm" placeholder="Cerca in GravinaLive.it" name="search">
														<span class="input-group-btn">
															<button class="btn btn-primary btn-sm" type="submit"><span class="fa fa-search"></span></button>
														</span>
													</div>
												</div>
</form>

										</div>

									</div>
								</div>
							</div>
						</li>
					</ul>
				</li>
				<li class="dropdown yamm-fw hidden-xs">
					<a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Social">
						<i class="material-icons md-36 md-dark">share</i> <span>Social</span>
					</a>

					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content no-padding">
								<div class="row">
									<div class="col-md-12">
										<div class="drop-down-wrapper ps-container block no-padding">
											<div class="dropdown-title margin-bottom-0">
												Social
											</div>
											<div class="padding-0">
												<ul class="list-group margin-bottom-0">
													<li class="list-group-item">

														<div class="social-item">
															<a href="https://www.facebook.com/GravinaLiveIt" target="_blank" title="Facebook">
																<div class="social-icon">
																	<div class="social-facebook">
																		Facebook
																	</div>
																</div>
																<div class="social-name">
																	<span>Facebook</span>
																	
																</div>
															</a>
															<div class="social-action pull-right">
																<div class="btn btn-squared btn-facebook btn-xs">
																	Mi piace
																</div>
															</div>

														</div>
													</li>

														<li class="list-group-item">

															<div class="social-item">
																<a href="https://twitter.com/GravinaLiveit" target="_blank" title="Twitter">
																	<div class="social-icon">
																		<div class="social-twitter">
																			Twitter
																		</div>
																	</div>
																	<div class="social-name"><span>Twitter</span></div>

																</a>
																<div class="social-action pull-right">
																	<div class="btn btn-squared btn-twitter btn-xs">
																		Segui @GravinaLive.it
																	</div>
																</div>
															</div>
														</li>
														<li class="list-group-item">

															<div class="social-item">
																		<a href="https://www.youtube.com/user/LiveNetworkPortali" target="_blank" title="YouTube">
																			<div class="social-icon">
																				<div class="social-youtube">
																					YouTube
																				</div>
																			</div>
																			<div class="social-name">
																				<span>YouTube</span>

																			</div>

																		</a>


																<div class="social-action pull-right">
																	<div class="btn btn-squared btn-youtube btn-xs">
																		iscriviti
																	</div>
																</div>
															</div>
														</li>

												</ul>
											</div>
										</div>

									</div>
								</div>
							</div>
						</li>
					</ul>
				</li>
					<li class="dropdown yamm-fw hidden-xs">
						<a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Network">
							<i class="material-icons md-36 md-dark">place</i> <span>Il Network</span>

						</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content no-padding">
									<div class="row">
										<div class="col-md-12">
											<div class="drop-down-wrapper ps-container block no-padding">
												<div class="dropdown-title margin-bottom-0">
													il Network
												</div>
												<ul class="web-portals no-padding list-unstyled">
													<li>
														<div class="padding-5 padding-bottom-0 inline-block">
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
															
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
															
															
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
															
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
														</div>
													</li>

												</ul>
											</div>
										</div>

									</div>
								</div>
							</li>
						</ul>
					</li>
				<li class="visible-sm visible-md open-menu-side" data-open-menu-side=".menu-bottom-side"><a href="#"><i class="material-icons md-36 md-dark">add</i></a></li>
			</ul>
        </div>
    </div>



                                </div>
                            </div>
                        </nav>
                        <nav class="visible-xs-block nav-mobile">
                            <button type="button" class="btn sidebar-mobile-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-left">
                                <i class="material-icons">menu</i>
                            </button>

                            <a title="GravinaLive.it" href="/" class="logo-wrapper">
                                <img src="https://livenetwork.blob.core.windows.net/loghi2017/GRAVINALIVE/logoscritta.png" alt="GravinaLive.it" class="logo-responsive" style="width: 150px;" />
                            </a>
                                <button type="button" class="btn sidebar-mobile-right-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-right">
                                    il network
                                    <i class="material-icons">keyboard_arrow_right</i>
                                </button>
                        </nav>
                    </div>
                </header>
                    <div class="container">
                
	



                
		<div class="main-content">
			<section id="news" data-section="news">

				<div class="content-side-left">
					<div class="row">
                        <div class="col-md-12">
                            <div aria-hidden="true" tabindex="-1" class="mkt-728x90 top-mkt margin-bottom-20 margin-xs-bottom-0">
                                
		<div class='adunit' aria-hidden="true" data-adunit='gravina_topnews_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>


                            </div>
                            <div class='news-wrapper'>
                                                                    <div class="abstract">
                                        <h5>Il fatto</h5>
                                    </div>


                                <div class="article">
                                    <div class='title'>
                                        <h1>​Coronavirus, meno tamponi e meno contagi: in Pugflia 1.278 casi e 17 morti</h1>
                                    </div>
                                    


                                    <div class="social-bar">
                                            <div class='share-button comments'>
                                                <a href="#" title="commenti">
                                                        <span class="text">commenti</span>
                                                    <span><i class="fa fa-comments"></i></span>
                                                </a>
                                            </div>
                                                                                        <div class='share-button facebook' data-url="_news_cronaca_1028182_coronavirus-meno-tamponi-e-meno-contagi-in-pugflia-1278-casi-e-17-morti" data-absolute-url="http://www.gravinalive.it/news/cronaca/1028182/coronavirus-meno-tamponi-e-meno-contagi-in-pugflia-1278-casi-e-17-morti" data-text="​Coronavirus, meno tamponi e meno contagi: in Pugflia 1.278 casi e 17 morti" data-picture="https://livenetwork.blob.core.windows.net/news/1028182/gallery/4955828_29049b_767x351.jpg" data-description="Il consueto bollettino regionale sull&#39;andamento del contagio">
                                                    <a href="#" title="facebook">
                                                        <span class="text"><span class="number"></span></span>
                                                        <span><i class="fa fa-facebook"></i></span>
                                                    </a>
                                                </div>
                                                <div class='share-button twitter' data-absolute-url="http://www.gravinalive.it/news/cronaca/1028182/coronavirus-meno-tamponi-e-meno-contagi-in-pugflia-1278-casi-e-17-morti" data-text="​Coronavirus, meno tamponi e meno contagi: in Pugflia 1.278 casi e 17 morti">
                                                    <a href="#" title="twitter">
                                                        <span class="text">tweet</span>
                                                        <span><i class="fa fa-twitter"></i></span>
                                                    </a>
                                                </div>

                                            <div class='share-button whatsapp visible-xs-inline-block' data-absolute-url="http://www.gravinalive.it/news/cronaca/1028182/coronavirus-meno-tamponi-e-meno-contagi-in-pugflia-1278-casi-e-17-morti" data-text="​Coronavirus, meno tamponi e meno contagi: in Pugflia 1.278 casi e 17 morti" data-portal="GravinaLive.it">
                                                <a href="#" title="whatsapp">
                                                    <span class="text">invia</span>
                                                    <span><i class="fa fa-whatsapp"></i></span>
                                                </a>
                                            </div>

                                        <div class='share-button print hidden-sm hidden-xs'>
                                            <a href="javascript:window.print()" title="stampa">
                                                <span class="text">stampa</span>
                                                <span><i class="fa fa-print"></i></span>
                                            </a>
                                        </div>
                                    </div>
                                    <div class="article-wrapper">

                                        <h3 class=''>Il consueto bollettino regionale sull'andamento del contagio</h3>
                                        <div class="box-info">
                                                    <span class="category">Cronaca</span>
                                                                                                <div class='date'>Gravina <strong>domenica 18 aprile 2021</strong></div>
                                                                                                    <a title="Autore articolo Gravina" href="mailto:redazione@bisceglielive.it">
                                                            <div class="author inline" data-hover-author="">
                                                                di <strong>La Redazione</strong>
                                                            </div>
                                                        </a>



                                        </div>
                                                                                                                                                                                                        <div id="bodyNews" class="body-news">
                                                                                                        <div class="image-news" id="imageNewslive" style="min-height:100px; display:block;margin: 10px 0;">
                                                                <div class="image-wrapper" style="min-height:100px">
                                                                    <img src="https://livenetwork.blob.core.windows.net/news/1028182/gallery/4955828_29049b_767x351.jpg" alt="Reparti Coronavirus" class="img-responsive" />
                                                                </div>
                                                                <span class="caption">Reparti Coronavirus &copy; n.c.</span>
                                                            </div>
                                                                                        <p style="text-align:justify"><span style="color:#222222">Il presidente della Regione Puglia, Michele Emiliano sulla base delle informazioni del direttore del dipartimento Promozione della Salute Vito Montanaro, informa che oggi domenica 18 aprile 2021 in Puglia, sono stati registrati 10201 test per l&#39;infezione da Covid-19 coronavirus e sono stati registrati&nbsp;<strong>1278</strong>&nbsp;casi positivi: 474 in provincia di Bari, 96 in provincia di Brindisi, 114 nella provincia BAT, 239 in provincia di Foggia, 137 in provincia di Lecce, 211 in provincia di Taranto, 1 caso di residente fuori regione, 6 casi di provincia di residenza non nota.</span></p>

<p style="text-align:justify"><span style="color:#222222">Sono stati registrati 17 decessi: 7 in provincia di Bari, 6 in provincia di Brindisi, 2 in provincia BAT, 2 in provincia di Taranto.</span></p>

<p style="text-align:justify"><span style="color:#222222">Dall&#39;inizio dell&#39;emergenza sono stati effettuati&nbsp; 2.084.461 test.</span></p>

<p style="text-align:justify"><span style="color:#222222">163.355 sono i pazienti guariti.</span></p>

<p style="text-align:justify"><span style="color:#222222">51.438 sono i casi attualmente positivi.</span></p>

<p style="text-align:justify"><span style="color:#222222">Il totale dei casi positivi Covid in Puglia &egrave; di&nbsp;220.231 cos&igrave; suddivisi:</span></p>

<p style="text-align:justify"><span style="color:#222222">85.426 nella Provincia di Bari;</span></p>

<p style="text-align:justify"><span style="color:#222222">21.461 nella Provincia di Bat;</span></p>

<p style="text-align:justify"><span style="color:#222222">16.162 nella Provincia di Brindisi;</span></p>

<p style="text-align:justify"><span style="color:#222222">40.106 nella Provincia di Foggia;</span></p>

<p style="text-align:justify"><span style="color:#222222">21.422 nella Provincia di Lecce;</span></p>

<p style="text-align:justify"><span style="color:#222222">34.584 nella Provincia di Taranto;</span></p>

<p style="text-align:justify"><span style="color:#222222">730&nbsp;attribuiti a residenti fuori regione;</span></p>

<p style="text-align:justify"><span style="color:#222222">340 provincia di residenza non nota.</span></p>

<p style="text-align:justify"><span style="color:#222222">I Dipartimenti di prevenzione delle Asl hanno attivato tutte le procedure per l&#39;acquisizione delle notizie anamnestiche ed epidemiologiche, finalizzate a rintracciare i contatti stretti.</span></p>

                                        </div>

                                        <div class="section-whatsapp">

                                            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 wa-mkt">
                                                
		<div class='adunit' aria-hidden="true" data-adunit='gravina_dettaglioart_300x250' data-dimensions='300x250'></div>


                                            </div>

                                            <div class="wa-widget">
                                                        <div class='whatsapp-wrapper'>
                                                            <div class="content">
                                                                <div class="portal"><span class="city">GRAVINA</span><span>LIVE.IT</span></div>
                                                                <span class="wa-title block">Invia alla Redazione <strong>le tue segnalazioni</strong></span>
                                                                <span><a title="redazione" style="font-size: 1em;" href="mailto:redazione@gravinalive.it" class="text-bold">redazione@gravinalive.it</a></span>
                                                            </div>
                                                        </div>
                                            </div>
                                        </div>



                                    </div>

                                </div>

                            </div>
                          

                                                                                                                    <div class="section-comments" id="comments">
                                    <div class="comments-wrapper">
                                        <div class="comments-header">
                                            Lascia il tuo commento
                                        </div>
                                        <div class="comments-box">
                                            <div class="thumb">
                                                <img src="/TemplateLive/app/assets/images/live-comments.png" class="img-responsive" alt="commenti" />
                                            </div>
                                            <form class="comments-area" role="form" id="formComments">
                                                <div class="form-group margin-bottom-0">
                                                    <textarea placeholder="Aggiungi un commento..." name="usercomment" class="form-control" id="commentsArea" maxlength="800"></textarea>
                                                </div>
                                                <div class="user-info">
                                                    <div class="row show-reply">
                                                        <div class="col-md-12">
                                                            <div class="user-reply">stai rispondendo a <strong></strong><a title="reply" class="reply-close"><i class="fa fa-times"></i></a></div>
                                                            <div class="form-group hidden">
                                                                <input type="text" name="replayid" class="form-control input-sm">
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="row">
                                                        <div class="col-md-6">
                                                            <div class="form-group">
                                                                <label class="control-label">Nome e Cognome </label>
                                                                <input type="text" name="username" class="form-control input-sm" placeholder="Inserisci il tuo nome e cognome">
                                                            </div>
                                                        </div>
                                                        <div class="col-md-6">
                                                            <div class="form-group">
                                                                <label class="control-label">E-mail </label>
                                                                <input type="email" name="useremail" class="form-control input-sm" placeholder="Inserisci la tua email">
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="row">
                                                        <div class="col-md-12">
                                                            <p class="text-extra-small margin-bottom-10"> La pubblicazione dei commenti deve rispettare alcune <a title="show" href="#" class="show-terms">regole di buon costume e rispetto nei confronti degli altri.</a> </p>
                                                            <div class="comments-terms">
                                                                <p class="text-extra-small margin-bottom-10 text-dark">
                                                                    I singoli commenti verranno pubblicati previo controllo da parte della redazione.
                                                                    Il rispetto e la fiducia nei confronti dei lettori prevede un
                                                                    costante monitoraggio dei commenti proposti ed una loro
                                                                    solerte pubblicazione.
                                                                    Tuttavia nel convalidare i commenti la redazione
                                                                    rispetterà tutti i principi utilizzati nella pubblicazione di una
                                                                    normale notizia redazionale, in particolar modo quelli di verità,
                                                                    interesse pubblico e continenza formale.
                                                                    I commenti dunque non verranno convalidati quando:
                                                                </p>
                                                                <ul class="text-extra-small margin-bottom-10 text-dark">
                                                                    <li>Violano la legge sulla stampa</li>
                                                                    <li>Sono contrari alle norme imperative dell’ordine pubblico e del buon costume</li>
                                                                    <li>Contengono affermazioni non provate e/o non provabili e pertanto inattendibili</li>
                                                                    <li>Sono scritti in chiave denigratoria</li>
                                                                    <li>Contengono offese alle istituzioni o alla religione di qualunque fede</li>
                                                                    <li>Incitano alla violenza e alla commissione di reati</li>
                                                                    <li>Contengono messaggi di razzismo o di ogni apologia dell’inferiorità o superiorità di una razza, popolo o cultura rispetto ad altre</li>
                                                                    <li>Contengono messaggi osceni o link a siti vietati ai minori</li>
                                                                    <li>Includono materiale coperto da copyright e violano le leggi sul diritto d’autore</li>
                                                                    <li>Contengono messaggi pubblicitari, promozionali, catene di S. Antonio e segnalazioni di indirizzi di siti web non inerenti agli argomenti trattati</li>
                                                                    <li>Contengono messaggi non pertinenti all’articolo al quale si riferiscono.</li>
                                                                </ul>
                                                            </div>

                                                        </div>
                                                    </div>
                                                    <div class="row">
                                                        <div class="col-md-12">
                                                            <button class="btn btn-primary pull-right" type="submit">
                                                                Commenta
                                                            </button>
                                                        </div>
                                                    </div>
                                                </div>
                                            </form>
                                        </div>



                                    </div>
                                </div>

                            
		<div aria-hidden="true" class="section-other-news padding-top-0 padding-xs-top-20 border-xs-top-20">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="autorelaxed"
				 data-ad-client="ca-pub-9473877772814641"
				 data-ad-slot="5820891794"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>

                           
                   

    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più lette</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mr-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/1025233/emergenza-covid--19-nuova-ordinanza-del-sindaco-valente" title="Emergenza Covid – 19: nuova ordinanza del sindaco Valente">
                                            <img src="https://livenetwork.blob.core.windows.net/news/1025233/561239_valente_2_HomeIm_799x400.jpg" class="img-responsive" alt="Emergenza Covid – 19: nuova ordinanza del sindaco Valente">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/1025233/emergenza-covid--19-nuova-ordinanza-del-sindaco-valente" title="Emergenza Covid – 19: nuova ordinanza del sindaco Valente">
                                            <div class="title">
                                                <h4>Emergenza Covid – 19: nuova ordinanza del sindaco Valente</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    attualita
                                                </span>
                                                <div class="date">mer 7 aprile</div>
                                            </div>
                                            <div class="summary">
                                                Chiusi i parchi, parcheggi gratuiti, rimodulazione negli orari della Ztl fino al 30 Aprile
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_attualita_1025233_emergenza-covid--19-nuova-ordinanza-del-sindaco-valente" data-absolute-url="http://www.gravinalive.it/news/attualita/1025233/emergenza-covid--19-nuova-ordinanza-del-sindaco-valente" data-text="Emergenza Covid – 19: nuova ordinanza del sindaco Valente">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.gravinalive.it/news/attualita/1025233/emergenza-covid--19-nuova-ordinanza-del-sindaco-valente" data-text="Emergenza Covid – 19: nuova ordinanza del sindaco Valente">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/1024563/la-puglia-restera-in-rosso-anche-dopo-pasqua" title="La Puglia resterà in rosso fino al 20 aprile">
                                            <img src="https://livenetwork.blob.core.windows.net/news/1024563/e8ad57_zonarossa_HomeIm_799x400.jpg" class="img-responsive" alt="La Puglia resterà in rosso fino al 20 aprile">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/1024563/la-puglia-restera-in-rosso-anche-dopo-pasqua" title="La Puglia resterà in rosso fino al 20 aprile">
                                            <div class="title">
                                                <h4>La Puglia resterà in rosso fino al 20 aprile</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    cronaca
                                                </span>
                                                <div class="date">sab 3 aprile</div>
                                            </div>
                                            <div class="summary">
                                                Ben al di sopra dei limiti di allerta invece è l’incidenza, con 296 casi ogni 100mila abitanti e soprattutto la pressione sugli ospedali che hanno superato da settimane la soglia di sicurezza
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_1024563_la-puglia-restera-in-rosso-anche-dopo-pasqua" data-absolute-url="http://www.gravinalive.it/news/cronaca/1024563/la-puglia-restera-in-rosso-anche-dopo-pasqua" data-text="La Puglia rester&#224; in rosso fino al 20 aprile">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.gravinalive.it/news/cronaca/1024563/la-puglia-restera-in-rosso-anche-dopo-pasqua" data-text="La Puglia rester&#224; in rosso fino al 20 aprile">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/1023969/coronavirus-puglia-assediata-un-dato-mai-registrato-dallinizio-dellemergenza-record-contagi" title="Coronavirus, Puglia assediata: «Un dato mai registrato dall’inizio dell’emergenza​». Record contagi">
                                            <img src="https://livenetwork.blob.core.windows.net/news/1023969/393e6c_TAMPONI_CORONAVIRUS_COVID_81_1200x900_HomeIm_799x400.jpg" class="img-responsive" alt="Coronavirus, Puglia assediata: «Un dato mai registrato dall’inizio dell’emergenza​». Record contagi">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/1023969/coronavirus-puglia-assediata-un-dato-mai-registrato-dallinizio-dellemergenza-record-contagi" title="Coronavirus, Puglia assediata: «Un dato mai registrato dall’inizio dell’emergenza​». Record contagi">
                                            <div class="title">
                                                <h4>Coronavirus, Puglia assediata: «Un dato mai registrato dall’inizio dell’emergenza​». Record contagi</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    cronaca
                                                </span>
                                                <div class="date">gio 1 aprile</div>
                                            </div>
                                            <div class="summary">
                                                Il consueto bollettino regionale sull'andamento del contagio
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_1023969_coronavirus-puglia-assediata-un-dato-mai-registrato-dallinizio-dellemergenza-record-contagi" data-absolute-url="http://www.gravinalive.it/news/cronaca/1023969/coronavirus-puglia-assediata-un-dato-mai-registrato-dallinizio-dellemergenza-record-contagi" data-text="Coronavirus, Puglia assediata: &#171;Un dato mai registrato dall’inizio dell’emergenza​&#187;. Record contagi">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.gravinalive.it/news/cronaca/1023969/coronavirus-puglia-assediata-un-dato-mai-registrato-dallinizio-dellemergenza-record-contagi" data-text="Coronavirus, Puglia assediata: &#171;Un dato mai registrato dall’inizio dell’emergenza​&#187;. Record contagi">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>




        </div>
    </div>
                            
    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più commentate</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mc-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/1025233/emergenza-covid--19-nuova-ordinanza-del-sindaco-valente" title="Emergenza Covid – 19: nuova ordinanza del sindaco Valente">
                                               <img src="https://livenetwork.blob.core.windows.net/news/1025233/561239_valente_2_HomeIm_799x400.jpg" class="img-responsive" alt="Emergenza Covid – 19: nuova ordinanza del sindaco Valente">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/1025233/emergenza-covid--19-nuova-ordinanza-del-sindaco-valente" title="Emergenza Covid – 19: nuova ordinanza del sindaco Valente">
                                            <div class="title">
                                                <h4>Emergenza Covid – 19: nuova ordinanza del sindaco Valente</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">mer 7 aprile</div>
                                            </div>
                                            <div class="summary">
                                               Chiusi i parchi, parcheggi gratuiti, rimodulazione negli orari della Ztl fino al 30 Aprile
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_1025233_emergenza-covid--19-nuova-ordinanza-del-sindaco-valente" data-absolute-url="http://www.gravinalive.it/news/attualita/1025233/emergenza-covid--19-nuova-ordinanza-del-sindaco-valente" data-text="Emergenza Covid – 19: nuova ordinanza del sindaco Valente">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.gravinalive.it/news/attualita/1025233/emergenza-covid--19-nuova-ordinanza-del-sindaco-valente" data-text="Emergenza Covid – 19: nuova ordinanza del sindaco Valente">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">3</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/1021000/preoccupazione-anche-trai-i-farmacisti-ritardi-nella-somministrazione-della-seconda-dose-pfizer" title="Preoccupazione anche tra i farmacisti: ritardi nella somministrazione della seconda dose Pfizer">
                                               <img src="https://livenetwork.blob.core.windows.net/news/1021000/6f09f3_s_zurigo_cantone_gennaio_v_day_canton_nmpu_HomeIm_800x400.jpg" class="img-responsive" alt="Preoccupazione anche tra i farmacisti: ritardi nella somministrazione della seconda dose Pfizer">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/1021000/preoccupazione-anche-trai-i-farmacisti-ritardi-nella-somministrazione-della-seconda-dose-pfizer" title="Preoccupazione anche tra i farmacisti: ritardi nella somministrazione della seconda dose Pfizer">
                                            <div class="title">
                                                <h4>Preoccupazione anche tra i farmacisti: ritardi nella somministrazione della seconda dose Pfizer</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">dom 21 marzo</div>
                                            </div>
                                            <div class="summary">
                                               Si chiedono aggiornamenti alla Regione sulla data di somministrazione della seconda dose agli aventi diritto nonché i chiarimenti circa la certezza che tale ritardo non determini pregiudizio per una corretta profilassi
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_1021000_preoccupazione-anche-trai-i-farmacisti-ritardi-nella-somministrazione-della-seconda-dose-pfizer" data-absolute-url="http://www.gravinalive.it/news/attualita/1021000/preoccupazione-anche-trai-i-farmacisti-ritardi-nella-somministrazione-della-seconda-dose-pfizer" data-text="Preoccupazione anche tra i farmacisti: ritardi nella somministrazione della seconda dose Pfizer">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.gravinalive.it/news/attualita/1021000/preoccupazione-anche-trai-i-farmacisti-ritardi-nella-somministrazione-della-seconda-dose-pfizer" data-text="Preoccupazione anche tra i farmacisti: ritardi nella somministrazione della seconda dose Pfizer">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">2</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/1022466/ledosi-di-vaccino-residue-a-fine-giornata-possonoessere-somministrate-evitando-sprechi" title="Le dosi di vaccino residue a  fine  giornata possono essere somministrate evitando sprechi">
                                               <img src="https://livenetwork.blob.core.windows.net/news/1022466/73d46a_vaccino_reithera_italia_thumb_720_480_Grande__HomeIm_800x400.jpg" class="img-responsive" alt="Le dosi di vaccino residue a  fine  giornata possono essere somministrate evitando sprechi">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/1022466/ledosi-di-vaccino-residue-a-fine-giornata-possonoessere-somministrate-evitando-sprechi" title="Le dosi di vaccino residue a  fine  giornata possono essere somministrate evitando sprechi">
                                            <div class="title">
                                                <h4>Le dosi di vaccino residue a  fine  giornata possono essere somministrate evitando sprechi</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Cronaca
                                                </span>
                                                <div class="date">sab 27 marzo</div>
                                            </div>
                                            <div class="summary">
                                               Le disposizioni anche per la vaccinazione dei soggetti fragili e domiciliari, over 80 a domicilio e con malattie rare
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_cronaca_1022466_ledosi-di-vaccino-residue-a-fine-giornata-possonoessere-somministrate-evitando-sprechi" data-absolute-url="http://www.gravinalive.it/news/cronaca/1022466/ledosi-di-vaccino-residue-a-fine-giornata-possonoessere-somministrate-evitando-sprechi" data-text="Le&#160;dosi di vaccino residue a&#160; fine&#160; giornata possono&#160;essere somministrate evitando sprechi">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.gravinalive.it/news/cronaca/1022466/ledosi-di-vaccino-residue-a-fine-giornata-possonoessere-somministrate-evitando-sprechi" data-text="Le&#160;dosi di vaccino residue a&#160; fine&#160; giornata possono&#160;essere somministrate evitando sprechi">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">2</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>


           
           
        </div>
    </div>


    <div id="section-media-wrapper" class="hidden-sm hidden-xs">
        <div class="section-other-news section-media padding-top-0">
            <div class="title-section margin-top-0 margin-xs-bottom-0"><span>Video</span></div>
            <div class="support-wrapper ">
                <div class="focus">
                    <div class="section-media-video">
                        <div class="row">
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a  href="/multimedia/22494/1020521/video/detail" class="content-link" title="Storie d&#39;impresa - Mangini arredamenti">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/_M6-ByjrAEs/mqdefault.jpg" class="img-responsive" alt="Storie d&#39;impresa - Mangini arredamenti">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>
                                                           
                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Storie d&#39;impresa - Mangini arredamenti</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding" >
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/22255/1013113/video/detail" class="content-link" title="Storie d&#39;imprese - Dft">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/9WCRAyG3jDY/mqdefault.jpg" class="img-responsive" alt="Storie d&#39;imprese - Dft">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Storie d&#39;imprese - Dft</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding margin-sm-bottom-0">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/22009/1005321/video/detail" class="content-link" title="Storie d&#39;imprese - Indeco SpA">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/6uuONnBJYYo/mqdefault.jpg" class="img-responsive" alt="Storie d&#39;imprese - Indeco SpA">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Storie d&#39;imprese - Indeco SpA</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video hidden-sm hidden-xs">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/21989/1005173/video/detail" class="content-link" title="Diventa Geometra">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/dRUCUgbaUXc/mqdefault.jpg" class="img-responsive" alt="Diventa Geometra">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Diventa Geometra</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                        </div>
                    </div>
                </div>
                <div class="support-side">
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
		<div class='adunit' aria-hidden="true" data-adunit='gravina_news_300x90_n1' data-dimensions='300x90'></div>

                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0 padding-bottom-20 padding-sm-bottom-10">
                        <div class="reports-title">
                            <h2 class="padding-bottom-15 padding-sm-bottom-0">
                                Contatta
                                
		<span class="city">GRAVINA</span><span>LIVE.IT</span>

                            </h2>
                        </div>
                       
<ul class="reports-list">
        <li class="reports-list-item">
            <span class="fa-stack">
                <i class="fa fa-square fa-stack-2x"></i>
                <i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i>
            </span>
            Presto potrai inviarci le tue segnalazioni con WhatsApp

        </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
        </span>
        Inviaci un'e-mail all'indirizzo <br /><strong><a title="redazione" href="mailto:redazione@gravinalive.it" class="reports-list-link">redazione@gravinalive.it</a></strong>
    </li>
            <li class="reports-list-item">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
                </span>
                Scrivi una notizia, scatta delle foto o gira un video. <a title="LiveYou" href="https://www.liveyou.it/manage" target="_blank" class="reports-list-link">Entra in LiveYou</a>
            </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
        </span>
        Segnala notizie ed eventi. <br /> <a title="segnalazione" href="/reports/index" class="reports-list-link">Utilizza i nostri strumenti di segnalazione</a>
    </li>
</ul>


                        
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
		<div class='adunit' aria-hidden="true" data-adunit='gravina_news_300x90_n2' data-dimensions='300x90'></div>


                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0">
                        <div class="reports-title">
                            <h2>
                                Seguici
                            </h2>
                        </div>
                        <div class="follow-us padding-top-10 padding-bottom-10 padding-sm-bottom-0 padding-sm-top-0">
                            <ul class="social-list">
                                <li class="social-list-item ">
                                    <a href="https://www.facebook.com/GravinaLiveIt" target="_blank" class="social-list-item-link facebook" title="facebook">Facebook</a>
                                </li>
                                <li class="social-list-item ">
                                    <a href="https://twitter.com/GravinaLiveit" target="_blank" class="social-list-item-link twitter" title="twitter">Twitter</a>
                                </li>
                            </ul>
                        </div>
                        <ul class="reports-list padding-top-10">
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-envelope-open fa-stack-1x fa-inverse"></i>
                                </span>
                                GravinaLive.it nella tua casella di posta  <a title="newsletter" href="/info/newsletter" class="reports-list-link">Iscriviti alla newsletter</a>
                            </li>
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
                                </span>
                                Le notizie in tempo reale sul tuo computer <a title="rss" href="/feed/news?format=atom" class="reports-list-link">RSS News Feed</a>
                            </li>
                        </ul>
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90">
                        
		<div class='adunit' aria-hidden="true" data-adunit='gravina_news_300x90_n3' data-dimensions='300x90'></div>


                    </div>

                </div>
            </div>
        </div>
    </div>

                        </div>
					</div>
				</div>

				<div class="content-side-right side-tablet-relative">
					
<div class="content-to-fix">
    <div id="fixToRight"></div>
    <div class="wrapper-content">
        <div class="sm-other-news">
            <div class="title-section visible-sm"><span>Altre news</span></div>
            <div class="focus">
                
	<div class="live-promo margin-bottom-20" aria-hidden="true" id="flyers">
		<div class="spot">
			<div class="slides-wrapper">

			</div>
		</div>

		<div class="dropdown-menu"><ul></ul></div>
		<div class="text-center top-promo">
			<div class="inline-block">
				
		<div class='adunit' aria-hidden="true" data-adunit='gravina_top_promo_responsive' data-dimensions='352x90,322x90' data-size-mapping='promoMap'></div>

			</div>
		</div>

	</div>

                <div class="wa-xs visible-xs "></div>
        <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" id="rectNews">
            
		<div class='adunit' aria-hidden="true" data-adunit='gravina_rectnews_300x250' data-dimensions='300x250'></div>



        </div>


                <div class="title-section title-carousel visible-xs"><span>Altre news</span></div>
            </div>
            <div class="news-first">
            </div>
            <div class="news-second">
            </div>
        </div>
            <div id="on-1" class="hidden-xs hidden-sm">
                <div class="module medium module-contents right">
                    <div class="content-item ">
                        <div class="img-wrapper">
                            <a href="/news/cronaca/1027159/coronavirus-nuova-risalita-dei-contagi-in-puglia-quasi-1500-e-39-decessi" title="​Coronavirus, nuova risalita dei contagi: in Puglia quasi 1.500 e 39 decessi">
                                <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/1027159/4630c4_covid_lab_barletta1_Grande__HomeIm_799x400.jpg" alt="​Coronavirus, nuova risalita dei contagi: in Puglia quasi 1500 e 39 decessi" />
                            </a>

                        </div>
                        <div class="content-wrapper">
                            <a href="/news/cronaca/1027159/coronavirus-nuova-risalita-dei-contagi-in-puglia-quasi-1500-e-39-decessi" title="​Coronavirus, nuova risalita dei contagi: in Puglia quasi 1.500 e 39 decessi">
                                <div class="title">
                                    <h3>
                                        ​Coronavirus, nuova risalita dei contagi: in Puglia quasi 1.500 e 39 decessi
                                    </h3>
                                </div>

                                <div class="box-info ">
                                    <span class="category">
                                        Cronaca
                                    </span>

                                    <div class="date">mer 14 aprile</div>
                                </div>
                                <div class="summary">
                                    Il consueto bollettino regionale sull'andamento del contagio
                                </div>
                            </a>
                            <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                                <div class="share light facebook" data-url="_news_cronaca_1027159_coronavirus-nuova-risalita-dei-contagi-in-puglia-quasi-1500-e-39-decessi" data-absolute-url="http://www.gravinalive.it/news/cronaca/1027159/coronavirus-nuova-risalita-dei-contagi-in-puglia-quasi-1500-e-39-decessi" data-text="​Coronavirus, nuova risalita dei contagi: in Puglia quasi 1.500 e 39 decessi">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.gravinalive.it/news/cronaca/1027159/coronavirus-nuova-risalita-dei-contagi-in-puglia-quasi-1500-e-39-decessi" data-text="​Coronavirus, nuova risalita dei contagi: in Puglia quasi 1.500 e 39 decessi">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
       
    </div>
    <div class="sm-comments-news">
        <div class="title-section visible-sm"><span>Le più commentate</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >
                
		<div class='adunit' aria-hidden="true" data-adunit='gravina_rectnews_2_300x250' data-dimensions='300x250'></div>




            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più commentate</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-2" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right second">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/cronaca/1027002/emiliano-da-sabato-ad-oggi-abbiamo-somministrato-oltre-84mila-dosi-di-vaccino" title="Emiliano: «Da sabato ad oggi abbiamo somministrato oltre 84mila dosi di vaccino»">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/1027002/349f3f_WhatsApp_Image_2021_04_13_at_20_31_31_1__HomeIm_808x400.jpg" alt="Emiliano: &#171;Da sabato ad oggi abbiamo somministrato oltre 84mila dosi di vaccino&#187;" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/cronaca/1027002/emiliano-da-sabato-ad-oggi-abbiamo-somministrato-oltre-84mila-dosi-di-vaccino" title="Emiliano: «Da sabato ad oggi abbiamo somministrato oltre 84mila dosi di vaccino»">
                            <div class="title">
                                <h3>
                                    Emiliano: «Da sabato ad oggi abbiamo somministrato oltre 84mila dosi di vaccino»
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Cronaca
                                </span>

                                <div class="date">mar 13 aprile</div>
                            </div>
                            <div class="summary">
                                22mila pugliesi affetti da malattie rare stanno ricevendo la prima dose. Parallelamente continua la vaccinazione di massa: domani mercoledì 13 aprile saranno somministrati i vaccini ai 77 e 76enni
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_cronaca_1027002_emiliano-da-sabato-ad-oggi-abbiamo-somministrato-oltre-84mila-dosi-di-vaccino" data-absolute-url="http://www.gravinalive.it/news/cronaca/1027002/emiliano-da-sabato-ad-oggi-abbiamo-somministrato-oltre-84mila-dosi-di-vaccino" data-text="Emiliano: &#171;Da sabato ad oggi abbiamo somministrato oltre 84mila dosi di vaccino&#187;">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.gravinalive.it/news/cronaca/1027002/emiliano-da-sabato-ad-oggi-abbiamo-somministrato-oltre-84mila-dosi-di-vaccino" data-text="Emiliano: &#171;Da sabato ad oggi abbiamo somministrato oltre 84mila dosi di vaccino&#187;">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                                <div class="share light comments margin-left-15">
                                    <span><i class="fa fa-comments text-red"></i></span>
                                    <span class="text">Commenti 1</span>
                                </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>
   
    <div class="sm-read-news">
        <div class="title-section visible-sm"><span>Le più lette</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >

		<div class='adunit' aria-hidden="true" data-adunit='gravina_criteo_300x250' data-dimensions='300x250'></div>
             
            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più lette</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-3" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right third">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/cronaca/1026893/coronavirus-contagi-in-calo-in-puglia-1191-casi-e-54-decessi" title="Coronavirus, contagi in calo: in Puglia 1.191 casi e 54 decessi">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/1026893/3670f9_jc_gellidon_xX0NVbJy8a8_unsplash_HomeIm_800x400.jpg" alt="Coronavirus, contagi in calo: in Puglia 1191 casi e 54 decessi" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/cronaca/1026893/coronavirus-contagi-in-calo-in-puglia-1191-casi-e-54-decessi" title="Coronavirus, contagi in calo: in Puglia 1.191 casi e 54 decessi">
                            <div class="title">
                                <h3>
                                    Coronavirus, contagi in calo: in Puglia 1.191 casi e 54 decessi
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Cronaca
                                </span>

                                <div class="date">mar 13 aprile</div>
                            </div>
                            <div class="summary">
                                Il consueto bollettino regionale sull'andamento del contagio
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_cronaca_1026893_coronavirus-contagi-in-calo-in-puglia-1191-casi-e-54-decessi" data-absolute-url="http://www.gravinalive.it/news/cronaca/1026893/coronavirus-contagi-in-calo-in-puglia-1191-casi-e-54-decessi" data-text="Coronavirus, contagi in calo: in Puglia 1.191 casi e 54 decessi">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.gravinalive.it/news/cronaca/1026893/coronavirus-contagi-in-calo-in-puglia-1191-casi-e-54-decessi" data-text="Coronavirus, contagi in calo: in Puglia 1.191 casi e 54 decessi">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
  
    <div class="sm-promo-news">
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

        <div class='adunit' aria-hidden="true" data-adunit='gravina_bottone_6_300x250' data-dimensions='300x250'></div>
            </div>
        </div>
    </div>
        <div id="promo">
            <div class="module medium medium-content right mkt-editorial">
                <div class="image-wrapper">
                    <a href="/news/contenuti-suggeriti/1028565/fiore-di-puglia-ripartiamo-dalla-qualita-italiana" title="Fiore di Puglia: «ripartiamo dalla qualità italiana»">
                        <img src="/TemplateLive/app/assets/images/spacer.gif" data-load-src="https://livenetwork.blob.core.windows.net/news/1028565/8ae013_WhatsApp_Image_2021_04_17_at_21_24_12_HomeIm_800x400.jpg" alt="Fiore di Puglia: &#171;ripartiamo dalla qualit&#224; italiana&#187;" class="img-responsive" />
                    </a>
                </div>
                <div class="content-wrapper">
                    <a href="/news/contenuti-suggeriti/1028565/fiore-di-puglia-ripartiamo-dalla-qualita-italiana" title="Fiore di Puglia: «ripartiamo dalla qualità italiana»">
                        <div class="title">
                                        <span class="label">In collaborazione con Fiore di Puglia</span>
                            <h2>
                                Fiore di Puglia: «ripartiamo dalla qualità italiana»
                            </h2>
                        </div>
                        <div class="summary">
L&rsquo;impatto della pandemia da coronavirus dal punto di vista socioeconomico coinvolge oltre che la vita dei singoli cittadini anche tutte le realt&agrave; imprenditoriali che con modalit&agrave; diverse, spesso creative, fronteggiano l&rsquo;emergenza senza perdersi d&rsquo;animo,                        </div>
                    </a>
                    <div class="share-wrapper padding-10">
                        <div class="share light facebook" data-url="_news_contenuti-suggeriti_1028565_fiore-di-puglia-ripartiamo-dalla-qualita-italiana" data-absolute-url="http://www.gravinalive.it/news/contenuti-suggeriti/1028565/fiore-di-puglia-ripartiamo-dalla-qualita-italiana" data-text="Fiore di Puglia: &#171;ripartiamo dalla qualit&#224; italiana&#187;">
                            <span><i class="fa fa-facebook"></i></span>
                            <span class="text">Condividi</span> <span class="number"></span>
                        </div>
                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.gravinalive.it/news/contenuti-suggeriti/1028565/fiore-di-puglia-ripartiamo-dalla-qualita-italiana" data-text="Fiore di Puglia: &#171;ripartiamo dalla qualit&#224; italiana&#187;">
                            <span><i class="fa fa-twitter"></i></span>
                            <span class="text">Tweet</span>
                        </div>
                    </div>


                </div>
            </div>

        </div>
    <div class="visible-xs-block visible-sm-block sm-video-news"></div>
</div>

				</div>

			</section>
			<section id="section-mkt-1">
				<div aria-hidden="true" tabindex="-1" class="mkt-970x250 margin-top-20 margin-xs-bottom-0 margin-xs-top-0" id="skyscraper">
					
		<div class='adunit' aria-hidden="true" data-adunit='gravina_billboard_1_responsive' data-dimensions='970x250, 728x90, 320x100' data-size-mapping='billboardMap'></div>

				</div>
			</section>
		</div>



                
<footer class="footer">

		<div class="container">

		<div class="row">
			<div class="col-lg-5 col-md-6">
					<a title="livenetworkitalia" href="https://www.livenetworkitalia.it" class="pull-left footer-brand" target="_blank"><img src="/TemplateLive/app/assets/images/logo-livenetwork.png" alt="livenetwork" class="img-responsive"></a>

				<div class="info-redazione">
					<p class="no-margin">
						GravinaLive.it
					</p>
					<p class="no-margin">
						supplemento di Altamuralive.it <br>Testata giornalistica 
					</p>
					<p class="no-margin">
						reg. n. 5/12, Trib. di Trani in data 6/02/2012
					</p>
					<p class="no-margin">
						Editore: 2 Round SNC. P.Iva: 07653460720
					</p>
					<p class="no-margin">
						Direttore Responsabile: <a href='mailto:redazione@gravinalive.it'>Fabio Ferrante</a>
					</p>
				</div>
			</div>
			<div class="col-lg-7 col-md-6">
				<div class="row">
					<div class="col-md-12">
						<ul class="nav-footer">
								<li>
									<a title="Chi siamo" href="/info/chi-siamo">Chi siamo</a>
								</li>
							<li>
								<a title="Redazione" href="/info/redazione">La Redazione</a>
							</li>
							<li>
								<a title="Privacy" href="/info/privacy">Privacy policy</a>
							</li>
							<li>
								<a title="Cookie" href="/info/cookie">Cookie policy</a>
							</li>
							<li>
								<a title="Contattaci" href="/info/contatti">Contattaci</a>
							</li>
							<li>
								<a title="Pubblicità" href="/info/adv">Pubblicità</a>
							</li>
																				</ul>
					</div>
					<div class="col-md-12">
						<p class="live-copyright">
							© GravinaLive.it 2021 - tutti i diritti riservati.
							<span class="credits"><span class="hidden-xs">| </span>Credits: <a title="livenetwork" href="https://www.livenetworkitalia.it" target="_blank" class="text-green">livenetwork</a></span>
						</p>


					</div>

				</div>

			</div>
		</div>

	</div>
</footer>

            </div>

        
	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		<!-- Background of PhotoSwipe.
			 It's a separate element as animating opacity is faster than rgba(). -->
		<div class="pswp__bg"></div>

		<!-- Slides wrapper with overflow:hidden. -->
		<div class="pswp__scroll-wrap">

			<!-- Container that holds slides.
				PhotoSwipe keeps only 3 of them in the DOM to save memory.
				Don't modify these 3 pswp__item elements, data is added later on. -->
			<div class="pswp__container">
				<div class="pswp__item"></div>
				<div class="pswp__item"></div>
				<div class="pswp__item"></div>
			</div>

			<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
			<div class="pswp__ui pswp__ui--hidden">

				<div class="pswp__top-bar">

					<!--  Controls are self-explanatory. Order can be changed. -->

					<div class="pswp__counter"></div>

					<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

					<!--
						<button class="pswp__button pswp__button--share" title="Share"></button>
					-->
					<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

					<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

					<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
					<!-- element will get class pswp__preloader--active when preloader is running -->
					<div class="pswp__preloader">
						<div class="pswp__preloader__icn">
							<div class="pswp__preloader__cut">
								<div class="pswp__preloader__donut"></div>
							</div>
						</div>
					</div>
				</div>

				<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
					<div class="pswp__share-tooltip"></div>
				</div>

				<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

				<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

				<div class="pswp__caption">
					<div class="pswp__caption__center"></div>
				</div>

			</div>

		</div>

	</div>

        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_intro_grande" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">
                        <a class="rbm_bnr_img rbm_bnr_box_lg_img" href="#">
                            <img src="" alt="rbm_banner_box_lg_01" class="img-responsive hidden-xs">
                            <img src="" alt="rbm_banner_box_lg_01" class="img-responsive visible-xs">
                        </a>
                    </div>
                    <!-- /.rbm_bnr_content -->

                </div>
                <!-- /Modal content-->
            </div>
            <!-- /Modal Dialog-->
        </div>
        <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_lg" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">
                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">

                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_side_lg" class="modal fade rbm_modal rbm_size_banner_side_lg rbm_left rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInLeft rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">

                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- End Responsive Bootstrap Modal Popup -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_sngl_cmrce" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">chiudi</a>


                    <div class="rbm_sngl_cmrce_txt"></div>

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <div id="rbm_sngl_commercialoverlay" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM"
             role="dialog">
            <div class="modal-dialog" style="overflow-y: auto !important;">
                <div class="modal-content">
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">close</a>
                    <div class="row">
                        <div class="col-xs-12 col-sm-5 col-md-5">
                            <div class="rbm_sngl_cmrce_img"></div>
                        </div>
                        <div class="col-xs-12 col-sm-7 col-md-7">
                            <div class="rbm_sngl_cmrce_txt"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

    </div>
    <!-- Mobile Sidebar -->
    <div id="modal-sidebar" class="modal fade modal-aside horizontal left bs-sidebar-modal-left" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
        <div class="modal-dialog modal-sidebar">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Chiudi menù">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <a title="GravinaLive.it" href="/" class="modal-logo" data-dismiss="modal" aria-label="GravinaLive.it"><img src="https://livenetwork.blob.core.windows.net/global-logo/Gravina/logo.png" alt="GravinaLive.it" class="img-responsive"></a>
                </div>
                <div class="modal-body sidebar-content">

                    <div class="search-form">
                        <a title="cerca" class="s-open" href="#"> <i class="ti-search"></i> </a>
<form action="/src" ariaLabel="Cerca" class="navbar-form" method="get" role="search">                            <a title="cerca" class="s-remove" href="#" target=".navbar-form"> <i class="ti-close"></i> </a>
                            <div class="form-group">
                                <input type="text" class="form-control" placeholder="Cerca in GravinaLive.it..." name="search" />
                                <button class="btn search-button" type="submit">
                                    <i class="material-icons" aria-hidden="true">search</i>
                                </button>
                            </div>
</form>                    </div>
                            <div class="user-wrapper">
                                <div class="user-desc">

                                    <div class="user-credit">
                                        <div class="user-name">
                                            <a title="accedi" target="_blank" href="https://www.liveyou.it/account/register?returnurl=gravinalive.it#/signin">Accedi </a>
                                            <small class="user-teaser margin-top-0 margin-bottom-0 margin-right-30 block">Con LiveYou sarai tu a divulgare le notizie che riguardano la tua città. </small>
                                        </div>
                                    </div>
                                </div>
                            </div>
                    
<span class="sidebar-title">Navigazione principale</span>
	<ul class="nav navbar-nav" id="main-menu">
		<li>
			<a href="/" title="Home">
				Home
			</a>
		</li>
		<li>
			<a href="/news/tutte-le-news" title="News">
				News
			</a>
			<div class="menu-bottom-main">
				<ul class="nav navbar-nav">
					<li>
						<a href="/news/tutte-le-news" title="Tutte le News">Tutte le News</a>

					</li>
					<li>
						<a href="/news/cronaca" title="Cronaca">Cronaca</a>

					</li>
					<li>
						<a href="/news/politica" title="Politica">Politica</a>

					</li>

					<li>
						<a href="/news/attualita" title="Attualità">Attualità</a>

					</li>
					<li>
						<a href="/news/cultura" title="Cultura">Cultura</a>

					</li>
					<li>
						<a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>

					</li>
																<li>
							<a href="/news/pubred" title="Pubbliredazionale">Pubbliredazionale</a>
						</li>

											<li>
							<a href="/liveyou/articoli" title="LiveYou">LiveYou</a>

						</li>
				</ul>
			</div>
		</li>

												
		<li>
			<a href="/sport/tutte-le-news" title="Sport">
				Sport
			</a>
			<div class="menu-bottom-main">
				<ul class="nav navbar-nav">
					<li>
						<a href="/sport/tutte-le-news" title="Tutte le News sportive">Tutte le News</a>

					</li>
					<li>
						<a href="/sport/calcio" title="Calcio">Calcio</a>

					</li>
					<li>
						<a href="/sport/basket" title="Basket">Basket</a>

					</li>
					<li>
						<a href="/sport/volley" title="Volley">Volley</a>

					</li>
																<li>
							<a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>

						</li>


				</ul>
			</div>
		</li>
			<li>
				<a href="/mondo-imprese/ultimi-articoli" title="Mondo Imprese">
					Mondo Imprese
				</a>

			</li>
							<li>
				<a href="/eventi/tutti-gli-eventi" title="Eventi">
Eventi				</a>
			</li>
			<li>
				<a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>


			</li>
		
			<li>
				<a href="/le-rubriche/ultimi-articoli" title="Rubriche">
					Rubriche
				</a>
				
			</li>
					<li>
				<a href="/annunci/tutti-gli-annunci" title="Annunci">
					Annunci
				</a>

			</li>
		<li>
			<a href="/gallery/all" title="Media">
				Media
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>

					</li>
					<li>
						<a href="/multimedia/all" title="Video">Video</a>

					</li>
				</ul>
			</div>
		</li>
							<li>
				<a href="/necrologi/tutti-i-necrologi" title="Necrologi">
					Necrologi
				</a>
				<div class="menu-bottom-main" data-menu-main-mobile="2">
					<ul class="nav navbar-nav">
						<li>
							<a href="/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>

						</li>
						<li>
							<a href="/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>

						</li>
					</ul>
				</div>
			</li>
				<li>
			<a href="/utilita/tutte-le-utilita" title="Utilità">
				Utilità
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/meteo/le-previsioni" title="Meteo">Meteo</a>

					</li>
					
					<li>
						<a href="/flyers/tutti-i-volantini" title="Volantini">Volantini</a>

					</li>
					<li>
						<a href="/reports/index" title="segnalazione">Strumenti di segnalazione</a>

					</li>
						<li>
							<a href="/utilita/farmacie-di-turno" title="Farmacie di turno">Farmacie di turno</a>

						</li>
					<li>
						<a href="/utilita/autocertificazioni" title="Certificati">Certificati</a>
					</li>
				</ul>
			</div>
		</li>
					</ul>
		<span class="sidebar-title">Servizi</span>
		<div id="menu-top-side" class="menu-top-side pull-right">
			<ul class="nav navbar-nav">
					<li class="visible-md-block visible-lg-block visible-xs-block"><a title="NecrologiWeb" href="https://www.necrologiweb.it" target="_blank"><i class="material-icons">near_me</i> <span>NecrologiWeb</span></a></li>

				<li class="visible-md-block visible-lg-block visible-xs-block"><a title="Live You" href="https://www.liveyou.it" target="_blank"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>

			</ul>
		</div>


                </div>
                <div class="modal-footer">

                </div>
            </div>
        </div>
    </div>
        <!-- Right Aside -->
        <div id="modal-sidebar-right" class="modal fade modal-aside horizontal right bs-sidebar-modal-right" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        <span class="sidebar-title">Il Network</span>
                    </div>
                    <div class="modal-body sidebar-content">
                        <ul class="web-portals no-padding">
                            <li>
                                <div class="padding-5 padding-bottom-0">
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
                                    
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
                                </div>
                            </li>

                        </ul>
                    </div>
                    <div class="modal-footer">

                    </div>
                </div>
            </div>
        </div>
        <!-- /Right Aside -->
    <!-- Modal ADBLOCK -->
    <div id="rbm_block_active" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

        <!-- Modal Dialog-->
        <div class="modal-dialog bg-primary">
            <!-- Modal content-->
            <div class="modal-content">

                <!-- Close Button -->

                <div class="modal-header bg-dark-primary ">
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>
                    <div class="text-center">
                        <h2 class="modal-title"><i class="fa fa fa-exclamation-circle"></i> OPS...</h2>
                        <h4 class="modal-title">Sembra che il tuo browser stia bloccando la pubblicità</h4>
                    </div>
                </div>
                <!-- Large Banner Content -->
                <div class="rbm_bnr_content bg-primary">
                    <div class="padding-20">
                        <p>Tutti i contenuti sono disponibili sul nostro sito gratuitamente anche grazie alla pubblicità.</p>
                        <p>Per poter continuare a fruire dei nostri contenuti senza interruzioni dovrai disattivare il tuo ad blocker per questo dominio.</p>
                        <p>Se non sai come fare, <a title="istruzioni" href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank" class="text-white-underline">qui troverai le istruzioni</a></p>
                    </div>
                </div> <!-- /.rbm_bnr_content -->

            </div> <!-- /Modal content-->
        </div> <!-- /Modal Dialog-->
    </div> <!-- .modal -->
	
    <!-- start: MAIN JAVASCRIPTS -->
    <script src="/TemplateLive/app/assets/js/prebid-ads.js"></script>
    <script src="/TemplateLive/dist/assets/js/app.min.js?v=2.2.2"></script>
    <!-- end: MAIN JAVASCRIPTS -->
    <script>
        jQuery(document).ready(function () {
            Main.init();
        });
    </script>
    

	<script src="/TemplateLive/app/assets/js/app.video.min.js"></script>

    
    

        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/86134/tag"></script>




    


    

    

    



        <div id="fb-root"></div>
        <script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=183252179042612';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
